<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script>      (adsbygoogle = window.adsbygoogle || []).push({        google_ad_client: "ca-pub-2660984129919804",        enable_page_level_ads: true      });    </script>
          <link rel="pingback" href="http://www.eleconomista.com.ar/xmlrpc.php">
        <title>Competitividad: el país, último en el ranking de Abeceb - El Economista</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eleconomista.com.ar/2017-11-competitividad-pais-ultimo-ranking-abeceb/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Competitividad: el país, último en el ranking de Abeceb - El Economista" />
<meta property="og:description" content="Así se desprende del ranking de Costos Laborales Unitarios de Manufacturas (CLUm) realizado por la consultora" />
<meta property="og:url" content="http://www.eleconomista.com.ar/2017-11-competitividad-pais-ultimo-ranking-abeceb/" />
<meta property="og:site_name" content="El Economista" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioElEconomista" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-11-17T11:20:37-03:00" />
<meta property="og:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world.jpg" />
<meta property="og:image:width" content="2122" />
<meta property="og:image:height" content="1234" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Así se desprende del ranking de Costos Laborales Unitarios de Manufacturas (CLUm) realizado por la consultora" />
<meta name="twitter:title" content="Competitividad: el país, último en el ranking de Abeceb - El Economista" />
<meta name="twitter:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; Feed" href="http://www.eleconomista.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; RSS de los comentarios" href="http://www.eleconomista.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; Competitividad: el país, último en el ranking de Abeceb RSS de los comentarios" href="http://www.eleconomista.com.ar/2017-11-competitividad-pais-ultimo-ranking-abeceb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eleconomista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-bootstrap-css-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/bootstrap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-font-awesome-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/font-awesome.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-flexslider-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/flexslider.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-first_mag_settings-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-first_mag_settings-inline-css' type='text/css'>
.rsrc-header-text a{color:#222 !important;}.rsrc-header-text h4{color:#B6B6B6;}body{background-color:rgba(244,244,244,1);background-repeat:no-repeat;background-attachment:fixed;background-position:center center;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-21363805-4';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-21363805-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/customscript.js?ver=1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/jquery.flexslider-min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.eleconomista.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eleconomista.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eleconomista.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://www.eleconomista.com.ar/?p=63946' />
<link rel="alternate" type="application/json+oembed" href="http://www.eleconomista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eleconomista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} ${link} vía @El_Econ";
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='stylesheet' href='http://www.eleconomista.com.ar/wp-content/plugins/youtube-sidebar-widget/style.css' /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Competitividad: el país, último en el ranking de Abeceb" /><meta name="twitter:site" content="@El_Econ" /><meta name="twitter:description" content="Así se desprende del ranking de Costos Laborales Unitarios de Manufacturas (CLUm) realizado por la consultora" /><meta name="twitter:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world.jpg" />
        <script>
                if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-24777125-1', 'www.eleconomista.com.ar');                  ga('send', 'pageview');
                                }
            </script> 

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Coustard|Lora" rel="stylesheet">

<script type="text/javascript">



        var _gaq = _gaq || [];

        _gaq.push(['_setAccount', 'UA-24777125-1']);

        _gaq.push(['_trackPageview']);



        (function() {

            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

        })();



    </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '328002694319186'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=328002694319186&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>

<body id="blog" class="post-template-default single single-post postid-63946 single-format-standard">
  <div class="container" style="padding:0;">
    <div class="top-header">
      <div class="pull-right">
        <a href="https://www.facebook.com/DiarioElEconomista/" target="_blank"><i class="fa fa-facebook"></i></a>
        <a href="https://twitter.com/el_econ?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
      </div>
    </div>
  </div>

<div class="container rsrc-container" role="main">
 
    <header id="site-header" class="row rsrc-header" role="banner">  
                    <div class="rsrc-header-img ">
                <div align="center"><a href="http://www.eleconomista.com.ar/"><img src="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/logonuevo_grande.png" title="El Economista" /></a></div>
            </div>
                        <div class="header-buscar col-md-8">
                            </div>
    </header> 
    
    <div class="row rsrc-top-menu" >
        <nav id="site-navigation" class="navbar navbar-inverse" role="navigation"> 
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="http://www.eleconomista.com.ar/category/economia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/economia/', 'Economía');" title="Economía">Economía</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.eleconomista.com.ar/category/negocios/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/negocios/', 'Negocios');" title="Negocios">Negocios</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.eleconomista.com.ar/category/internacional/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/internacional/', 'Internacional');" title="Internacional">Internacional</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.eleconomista.com.ar/category/finanzas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/finanzas/', 'Finanzas');" title="Finanzas">Finanzas</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.eleconomista.com.ar/category/opinion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/opinion/', 'Opinión');" title="Opinión">Opinión</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.eleconomista.com.ar/category/politica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/politica/', 'Política');" title="Política">Política</a></li>
<li id="menu-item-37960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37960"><a href="http://www.eleconomista.com.ar/category/agro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/agro-2/', 'Agro');" title="Agro">Agro</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58735"><a href="http://www.eleconomista.com.ar/category/autos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/autos/', 'Autos');" title="Autos">Autos</a></li>
<div class=" header-buscar col-md-8" style="padding-top: 5px"><li><form role="search" method="get" id="searchform" class="searchform" action="http://www.eleconomista.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li></div></ul></div>        </nav>
    </div>


<div style="text-align:center; background-color:white; padding-top:20px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Economista - Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2660984129919804"
     data-ad-slot="4227919319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!-- start content container -->
<!-- start content container -->
 
<div class="row rsrc-content">    
      
      
   <article class="col-md-9 rsrc-main">        
             
                   
    <div class="rsrc-post-content post-63946 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">                            
      <header>                              
        <h1 class="entry-title page-header">
          Competitividad: el país, último en el ranking de Abeceb        </h1>       


<p>Así se desprende del ranking de Costos Laborales Unitarios de Manufacturas (CLUm) realizado por la consultora</p>
                     
        <p class="post-meta text-left"> 
<span class="fa fa-clock-o"></span> <time class="posted-on published" datetime="2017-11-17">17 noviembre, 2017</time>
  | <span class="author-link"></span>
  
  <span class="fa fa-folder-open meta-cat-icon"></span>
  <span class="meta-cat"><a href="http://www.eleconomista.com.ar/category/economia/" title="View all posts in Economía">Economía</a>, </span>  </p>  
<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span><a href="http://www.eleconomista.com.ar"><i class="fa fa-home"></i><span>Home</span></a></span> &raquo;  <span><a href="http://www.eleconomista.com.ar/category/economia/"><span>Economía</span></a></span> &raquo;  Competitividad: el país, último en el ranking de Abeceb</div></div>                            
      </header>
                                 
    <div class="single-thumbnail"><img width="688" height="400" src="http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world.jpg" class="attachment-first-mag-nota size-first-mag-nota wp-post-image" alt="" srcset="http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world.jpg 2122w, http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world-300x174.jpg 300w, http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world-768x447.jpg 768w, http://www.eleconomista.com.ar/wp-content/uploads/2016/09/world-1024x595.jpg 1024w" sizes="(max-width: 688px) 100vw, 688px" /></div>                                     
    <div class="clear"></div>                            
              
                                                                         
      <div class="entry-content" >
        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eleconomista.com.ar/2017-11-competitividad-pais-ultimo-ranking-abeceb/" data-a2a-title="Competitividad: el país, último en el ranking de Abeceb"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_google_gmail"  title="Google Gmail" rel="nofollow" target="_blank"></a></div></div><p>&nbsp;</p>
<p>Ayer, la consultora Abeceb difundió un ranking de 25 países según los Costos Laborales Unitarios de Manufacturas (CLUm) correspondientes a 2017. Y Argentina salió muy mal parada. En términos técnicos, “los costos laborales totales no están respaldados por su productividad”. El Costo Laboral Unitario (CLU) es el costo del trabajo para producir una unidad de producto en un sector en particular o en la economía en general. El CLU es una medida usada internacionalmente para determinar la “competitividad de costos” o “competitividad precio”. Se computa mediante el cociente del costo laboral por trabajador y la productividad laboral, ambos por hora trabajada.</p>
<p>&nbsp;</p>
<p>El Costo Laboral Unitario de manufacturas (el CLUm en cuestión) se obtiene mediante el costo laboral total por unidad de producto de manufacturas ponderado por su productividad laboral y es el objeto del ranking que elabora la consultora.</p>
<p>&nbsp;</p>
<p>Esta variable es un muy buen indicador de competitividad ya que se construye con factores muy representativos de la problemática. Argentina, en la comparativa internacional, es el país con más altos CLUm de la muestra. Esto se explica porque posee un costo laboral horario de US$ 11 y una productividad laboral de US$ 8,6, una de las más bajas de la muestra. Cabe señalar que en este ranking el país más competitivo es Taiwán que, aunque tiene una productividad menor a Argentina, posee un muy bajo costo laboral. La contracara es Suecia que está quinto en la lista, pero presenta los costos laborales y las productividades más altas.</p>
<p>&nbsp;</p>
<p>El informe también revela datos interesante al interior de los sectores productivos de Argentina. En el análisis, el CLUm detalla que las ramas industriales menos competitivas son confecciones, productos textiles y cuero y calzado. Sin embargo, clarifica: “Estos sectores menos competitivos se caracterizan por ser intensivos en mano de obra. Estos rubros ocupan a casi 300.000 personas”. Los productos químicos y de petróleo se muestran como los de menor CLUm, sobre todo por su alta productividad.</p>
<p>&nbsp;</p>
<p>Alberto Schuster, responsable del estudio, dijo: “En nuestro país, los costos laborales totales no están respaldados por una productividad acorde. Por ejemplo, los costos resultan más altos que en la mayoría de las economías emergentes (como República Checa, Taiwán, Polonia, Brasil, Chile, China y México). Pero comparados con todos estos países, sólo respecto de Brasil mostramos una mayor productividad laboral”.</p>
<p>&nbsp;</p>
<p>Si bien en los últimos dos años se produjo una baja en los CLUm (entre 2017 y 2016 el CLUm cae 10%, lo que ha permitido una mejora marginal en la posición relativa de Argentina frente al resto de las economías consideradas, se asocia principalmente a la corrección macroeconómica adoptada por el Gobierno. El trabajo aclara que “esto es producto de una caída de 17% de los costos laborales, que más que compensó una baja de 8% en la productividad”.</p>
<p>&nbsp;</p>
<p>El gran desafío es incrementar fuertemente la productividad y hacerlo lo más rápidamente posible. Dado que la experiencia histórica mundial enseña que los países, en promedio, duplican su productividad cada doce años, la magnitud del incremento y la necesidad de rapidez imponen un desafío adicional. Ante tamaño reto, las reformas anunciadas hace pocos días se encuentran en el camino de mejorar la competitividad. “Esto, sumado a un escenario global benigno (caracterizado por Brasil recuperándose lentamente, precios de las commodities alrededor de los niveles actuales y acceso al crédito internacional a tasas bajas), darían lugar a mejorar la posición competitiva de la Argentina”, aseguraron desde Abeceb .</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.69'><div class='yuzo_clearfixed yuzo__title'><h3>Te puede interesar</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-63917 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-11-tras-tensa-negociacion-hubo-acuerdo-macri-los-gobernadores/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-11-tras-tensa-negociacion-hubo-acuerdo-macri-los-gobernadores/', '\n									  \n										\n										\n									  \n									  \n								   Tras tensa negociación, hubo acuerdo entre Macri y...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/11/3-4-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Tras tensa negociación, hubo acuerdo entre Macri y...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-63920 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-11-una-senal-madurez-politica/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-11-una-senal-madurez-politica/', '\n									  \n										\n										\n									  \n									  \n								   “Es una señal de madurez política”\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/11/Osvaldo-Giordano-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Es una señal de madurez política”</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-63941 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-11-la-inflacion-no-cede-futuro-las-tasas-la-obsesion-la-credibilidad/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-11-la-inflacion-no-cede-futuro-las-tasas-la-obsesion-la-credibilidad/', '\n									  \n										\n										\n									  \n									  \n								   La inflación que no cede, el futuro de las tasas y...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/11/sturze-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">La inflación que no cede, el futuro de las tasas y...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-64016 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-11-giro-gradual-la-competitividad/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-11-giro-gradual-la-competitividad/', '\n									  \n										\n										\n									  \n									  \n								   Un giro (gradual) a la competitividad\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/11/c03-1-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Un giro (gradual) a la competitividad</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-64000 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-11-acuerdos-la-oscuridad/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-11-acuerdos-la-oscuridad/', '\n									  \n										\n										\n									  \n									  \n								   Acuerdos en la oscuridad\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2014/02/container-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Acuerdos en la oscuridad</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-63911 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-11-texto-definitivo-reforma-laboral/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-11-texto-definitivo-reforma-laboral/', '\n									  \n										\n										\n									  \n									  \n								   Así entrará al Congreso: el texto definitivo del p...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/01/triaca-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Así entrará al Congreso: el texto definitivo del p...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eleconomista.com.ar/2017-11-competitividad-pais-ultimo-ranking-abeceb/" data-a2a-title="Competitividad: el país, último en el ranking de Abeceb"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb', '');" class="a2a_button_google_gmail"  title="Google Gmail" rel="nofollow" target="_blank"></a></div></div>      </div>                        
                                                              
           <!-- Start Related Posts -->
    		<!-- End Related Posts -->
		                                  
                  <!-- Start Related Posts -->
    		<!-- End Related Posts -->
		                                          
          <div class="clear"></div>
    <div class="rsrc-comments">
    <a name="comments"></a>
                    <div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-11-competitividad-pais-ultimo-ranking-abeceb/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.eleconomista.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='63946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="766fffa7ac" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	</div>
               </div>
                         
    </div>        
            
        
  </article>      
      
      <aside id="sidebar" class="col-md-3 rsrc-right" role="complementary">
        <div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://digital.eleconomista.com.ar/" ><img src="http://eleconomista.com.ar/images/eco-suscri-digital-web-ok.gif" style="max-width: 250px;" class="aligncenter" alt="digital"></a></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div style="text-align:center"><a href="https://www.turismocity.com.ar/?landingType=explainervenecia&utm_source=eleconomista" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.turismocity.com.ar/?landingType=explainervenecia&amp;utm_source=eleconomista', '');" class="widget_sp_image-image-link turismocity"   target="_blank" style="text-align:center"><img class="turismocity" src="http://www.eleconomista.com.ar/wp-content/uploads/2017/10/TCB.png" style="max-width: 250px;" class="aligncenter" ></a></div>
</div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2660984129919804"
     data-ad-slot="8078823976"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><a href="https://21.edu.ar/content/mba-virtual" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://21.edu.ar/content/mba-virtual', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/MBA.gif" style="max-width: 250px;" class="aligncenter" ></a></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://cohen.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://cohen.com.ar', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/cohen_2017.jpg" style="max-width: 250px;" class="aligncenter" ></a>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="https://www.redlink.com.ar/vale_pei.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.redlink.com.ar/vale_pei.html', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/wp-content/uploads/2017/10/LINK.gif" style="max-width: 250px" class="aligncenter" ></a>
</div>
		</div><div id="text-6" class="widget widget_text"><h3 class="widget-title"><div class="title-text">“El Economista TV”</div><div class="widget-line"></div></h3>			<div class="textwidget"><iframe width="250" height="230" src="https://www.youtube-nocookie.com/embed/videoseries?list=UUiQ8qs1ff96vi5pgxcf4KMg&amp;showinfo=0" frameborder="0" allowfullscreen style="width:250px;"></iframe></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><div class="title-text">La Tapa del Día</div><div class="widget-line"></div></h3>			<div class="textwidget"><a href="http://eleconomista.com.ar/images/tapa.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://eleconomista.com.ar/images/tapa.jpg', '');" class="widget_sp_image-image-link"  target="_self"><img src="http://eleconomista.com.ar/images/tapa.jpg" style="max-width: 250px;" class="aligncenter" alt="tapa_chica"></a></div>
		</div><div id="twitter-timeline-list-3" class="widget widget_twitter-timeline-list"><h3 class="widget-title"><div class="title-text">ECONOMIA EN TWITTER</div><div class="widget-line"></div></h3><div class="twitter-timeline-list"><a class="twitter-timeline" data-lang="es" data-width="280" data-tweet-limit="5" data-chrome="noheader nofooter transparent" href="https://twitter.com/El_Econ/lists/consultoras?ref_src=twsrc%5Etfw">A Twitter List by El_Econ</a></div></div>    </aside>
</div>
<!-- end content container --><!-- end content container -->



<footer id="colophon" class="rsrc-footer" role="contentinfo">
<div>
 <p class="text-center"><strong color="#595959">
<a href="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/ElEconomista-Mediakit2017.pdf" target="_blank">Media Kit Diario</a> - <a href="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/ElEconomista-Mediakit2017-TV.pdf" target="_blank">Media Kit TV</a> - <a href="http://www.eleconomista.com.ar/rss" target="_blank">RSS</a></strong>
</p>
</div>
  <div class="row rsrc-author-credits">
    <p class="text-center">
     &copy;2003-2017 El Economista - Ciudad Autónoma De Buenos Aires - Argentina
    </p>
  </div>
</footer>
<p id="back-top">
  <a href="#top"><span></span></a>
</p>
<!-- end main container -->
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-11-competitividad-pais-ultimo-ranking-abeceb%2F&amp;linkname=Competitividad%3A%20el%20pa%C3%ADs%2C%20%C3%BAltimo%20en%20el%20ranking%20de%20Abeceb%20-%20El%20Economista" title="Google Gmail" rel="nofollow" target="_blank"></a></div><script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/youtube-sidebar-widget/script.js'></script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,

                        scroll_elements: [{'select':'.turismocity','category':'Views','action':'ver','label':'Usuario vio ','bounce':'false','evalue':''}],
                        click_elements: [{'select':'.turismocity','category':'Ads','action':'Click','label':'Click en TurismoCity','bounce':'false','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array --></body>
</html>
