<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
          <link rel="pingback" href="http://www.eleconomista.com.ar/xmlrpc.php">
        <title>&quot;Llevamos un año y medio y vamos muy bien” - El Economista</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Llevamos un año y medio y vamos muy bien” - El Economista" />
<meta property="og:description" content="El Presidente dijo presente en la cena por el 130º aniversario de la creación de La Fraternidad" />
<meta property="og:url" content="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/" />
<meta property="og:site_name" content="El Economista" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioElEconomista" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-06-25T13:54:15-03:00" />
<meta property="article:modified_time" content="2017-06-25T13:54:16-03:00" />
<meta property="og:updated_time" content="2017-06-25T13:54:16-03:00" />
<meta property="og:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1271" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Presidente dijo presente en la cena por el 130º aniversario de la creación de La Fraternidad" />
<meta name="twitter:title" content="&quot;Llevamos un año y medio y vamos muy bien” - El Economista" />
<meta name="twitter:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; Feed" href="http://www.eleconomista.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; RSS de los comentarios" href="http://www.eleconomista.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; &#8220;Llevamos un año y medio y vamos muy bien” RSS de los comentarios" href="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eleconomista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-bootstrap-css-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/bootstrap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-font-awesome-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-flexslider-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-first_mag_settings-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-first_mag_settings-inline-css' type='text/css'>
.rsrc-header-text a{color:#222 !important;}.rsrc-header-text h4{color:#B6B6B6;}body{background-color:rgba(244,244,244,1);background-repeat:no-repeat;background-attachment:fixed;background-position:center center;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-21363805-4';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-21363805-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/customscript.js?ver=1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/jquery.flexslider-min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.eleconomista.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eleconomista.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eleconomista.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.eleconomista.com.ar/?p=47894' />
<link rel="alternate" type="application/json+oembed" href="http://www.eleconomista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eleconomista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} ${link} vía @El_Econ";
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='stylesheet' href='http://www.eleconomista.com.ar/wp-content/plugins/youtube-sidebar-widget/style.css' /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="&#8220;Llevamos un año y medio y vamos muy bien”" /><meta name="twitter:site" content="@El_Econ" /><meta name="twitter:description" content="El Presidente dijo presente en la cena por el 130º aniversario de la creación de La Fraternidad" /><meta name="twitter:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF.jpg" />

<script type="text/javascript">



        var _gaq = _gaq || [];

        _gaq.push(['_setAccount', 'UA-24777125-1']);

        _gaq.push(['_trackPageview']);



        (function() {

            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

        })();



    </script>

</head>
<body id="blog" class="post-template-default single single-post postid-47894 single-format-standard">


<div class="container rsrc-container" role="main">
 
    <header id="site-header" class="row rsrc-header" role="banner">  
                    <div class="rsrc-header-img ">
                <div align="center"><a href="http://www.eleconomista.com.ar/"><img src="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/logonuevo_grande.png" title="El Economista" /></a></div>
            </div>
                        <div class="header-buscar col-md-8">
                            </div>
    </header> 
    

    <div class="row rsrc-top-menu" >
        <nav id="site-navigation" class="navbar navbar-inverse" role="navigation"> 
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.eleconomista.com.ar/category/economia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/economia/', 'Economía');" title="Economía">Economía</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.eleconomista.com.ar/category/negocios/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/negocios/', 'Negocios');" title="Negocios">Negocios</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.eleconomista.com.ar/category/internacional/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/internacional/', 'Internacional');" title="Internacional">Internacional</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.eleconomista.com.ar/category/finanzas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/finanzas/', 'Finanzas');" title="Finanzas">Finanzas</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.eleconomista.com.ar/category/opinion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/opinion/', 'Opinión');" title="Opinión">Opinión</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="http://www.eleconomista.com.ar/category/politica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/politica/', 'Política');" title="Política">Política</a></li>
<li id="menu-item-37960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37960"><a href="http://www.eleconomista.com.ar/category/agro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/agro-2/', 'Agro');" title="Agro">Agro</a></li>
<div class=" header-buscar col-md-8" style="padding-top: 5px"><li><form role="search" method="get" id="searchform" class="searchform" action="http://www.eleconomista.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li></div></ul></div>        </nav>
    </div>

 
<!-- start content container -->
<!-- start content container -->
 
<div class="row rsrc-content">    
      
      
   <article class="col-md-9 rsrc-main">        
             
                   
    <div class="rsrc-post-content post-47894 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">                            
      <header>                              
        <h1 class="entry-title page-header">
          &#8220;Llevamos un año y medio y vamos muy bien”        </h1>       


<p>El Presidente dijo presente en la cena por el 130º aniversario de la creación de La Fraternidad</p>
                     
        <p class="post-meta text-left"> 
<span class="fa fa-clock-o"></span> <time class="posted-on published" datetime="2017-06-25">25 Junio, 2017</time>
  | <span class="author-link"></span>
  
  <span class="fa fa-folder-open meta-cat-icon"></span>
  <span class="meta-cat"><a href="http://www.eleconomista.com.ar/category/politica/" title="View all posts in Política">Política</a>, </span>  </p>  
<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span><a href="http://www.eleconomista.com.ar"><i class="fa fa-home"></i><span>Home</span></a></span> &raquo;  <span><a href="http://www.eleconomista.com.ar/category/politica/"><span>Política</span></a></span> &raquo;  &#8220;Llevamos un año y medio y vamos muy bien”</div></div>                            
      </header>
                                 
    <div class="single-thumbnail"><img width="629" height="400" src="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF-629x400.jpg" class="attachment-first-mag-nota size-first-mag-nota wp-post-image" alt="" srcset="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF-629x400.jpg 629w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF-300x191.jpg 300w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF-768x488.jpg 768w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/LF-1024x651.jpg 1024w" sizes="(max-width: 629px) 100vw, 629px" /></div>                                     
    <div class="clear"></div>                            
              
                                                                         
      <div class="entry-content" >
        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/" data-a2a-title="“Llevamos un año y medio y vamos muy bien”"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_google_gmail"  title="Google Gmail" rel="nofollow" target="_blank"></a></div></div><p>“Llevamos un año y medio y vamos muy bien”, subrayó el presidente Mauricio Macri, al hablar en la cena por el 130 aniversario de la creación del gremio de maquinistas La Fraternidad, y destacó la importancia de potenciar el servicio que presta el tren porque “siempre fue sinónimo de desarrollo y federalismo” para Argentina.</p>
<p>&nbsp;</p>
<p>“Cada vez que se desarrolló el ferrocarril, creció el país”, remarcó el Jefe de Estado en la comida que organizó anoche el sindicato en Parque Norte, adonde concurrió acompañado por los ministros de Transporte, Guillermo Dietrich, y de Trabajo, Jorge Triaca.</p>
<p>&nbsp;</p>
<p><a href="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/lf-2/" rel="attachment wp-att-47897"><img class="aligncenter size-large wp-image-47897" src="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-2-1024x653.jpg" alt="" width="800" height="510" srcset="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-2-1024x653.jpg 1024w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-2-300x191.jpg 300w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-2-768x490.jpg 768w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-2-627x400.jpg 627w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>&nbsp;</p>
<p>Junto a al titular de La Fraternidad, Omar Maturano, asistieron el secretario general de la CGT Juan Carlos Schmid y otros líderes sindicales como Hugo Moyano, Rodolfo Daer, Mario Calegari, Armando Cavalieri y empresarios del sector.</p>
<p>&nbsp;</p>
<p>Al dirigirse a los gremialistas, Macri los invitó “a que sigamos trabajando juntos por la Argentina”. También agradeció a los empleados ferroviarios por el trabajo de todos los días que les permite a “millones de personas” realizar sus viajes para ir a sus empleos y a las escuelas, como trasladar las mercaderías a los puertos.</p>
<p>&nbsp;</p>
<p>Señaló que el ferrocarril “también fue sinónimo de fuerza y potencia” y ratificó la importancia de mejorar la infraestructura para incrementar la conectividad y potenciar el desarrollo de “las economías regionales”.</p>
<p>&nbsp;</p>
<p>Lamentó que “en los últimos años el tren haya perdido centralidad, se dejó de invertir”, pero subrayó que “para recuperarlo pusimos en marcha un plan de infraestructura, y ahora hay lugar para el desarrollo del ferrocarril”.</p>
<p>&nbsp;</p>
<p>“Lo estamos llevando a cabo con La Fraternidad, escuchando sus sabios consejos”, añadió. Dijo que para poner en valor ese medio de transporte, el Gobierno comenzó con la reparación de vías y estaciones en todo el país y citó como ejemplo emblemático la obra de terminal de Retiro.</p>
<p>&nbsp;</p>
<p>“Estamos haciendo el soterramiento del Sarmiento, la electrificación del Roca, el Belgrano Cargas y gracias al acuerdo con los chinos vamos a recuperar el San Martín. Seguimos con los viaductos en la Ciudad y los bajoniveles”, puntualizó.</p>
<p>&nbsp;</p>
<p><a href="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/lf-1/" rel="attachment wp-att-47895"><img class="aligncenter size-large wp-image-47895" src="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-1-1024x761.jpg" alt="" width="800" height="595" srcset="http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-1-1024x761.jpg 1024w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-1-300x223.jpg 300w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-1-768x571.jpg 768w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-1-131x98.jpg 131w, http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Lf-1-538x400.jpg 538w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>&nbsp;</p>
<p>Macri también valoró que “gracias al nuevo sistema de capacitación incorporamos 400 conductores el año pasado y vamos a sumar 200 más este año, trabajando codo a codo con la familia ferroviaria”.</p>
<p>&nbsp;</p>
<p>“Lo que nos dignifica es el trabajo, lo que nos da orgullo, lo que desarrolla la autoestima y nos da seguridad. Es necesario esforzarse todos los días, por eso es importante recuperar la cultura del trabajo y de la productividad. Perón decía que la estrella polar de un país es la productividad y es lo que estamos haciendo”, añadió.</p>
<p>&nbsp;</p>
<p>El mandatario afirmó que “lo que estamos haciendo juntos es central para lograr el éxito en el desarrollo del país” y “además, el tren cuida el medo ambiente, tanto el suburbano como el de cargas y por eso estamos haciendo nuestro esfuerzo para mejorarlo”.</p>
<p>&nbsp;</p>
<p>La Fraternidad fue creada el 20 de junio de 1887 por un grupo de maquinistas y fogoneros del Ferrocarril Oeste, y de esa manera se convirtió en la primera organización sindical del país, reconocida dos años más tarde por el presidente Miguel Juárez Celman.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.69'><div class='yuzo_clearfixed yuzo__title'><h3>Te puede interesar</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-47861 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-06-gonzalez-bullrich-ocana-cambiemos/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-06-gonzalez-bullrich-ocana-cambiemos/', '\n									  \n										\n										\n									  \n									  \n								   González secundará a Bullrich y Ocaña encabezará l...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/06/lista-Cambiemos-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">González secundará a Bullrich y Ocaña encabezará l...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-47854 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-06-macri-juegos-olimpicos-juventud-2018/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-06-macri-juegos-olimpicos-juventud-2018/', '\n									  \n										\n										\n									  \n									  \n								   “Si cada argentino hace lo mejor que puede, ...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/06/Macri-almuerzo-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Si cada argentino hace lo mejor que puede, ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-47756 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-06-las-listas-pocas-manos/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-06-las-listas-pocas-manos/', '\n									  \n										\n										\n									  \n									  \n								   Las listas en pocas manos\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/06/PASO-elecciones-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Las listas en pocas manos</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-47745 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-06-legisladores-buscan-cambiar-camara/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-06-legisladores-buscan-cambiar-camara/', '\n									  \n										\n										\n									  \n									  \n								   Legisladores que buscan cambiar de cámara\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2016/12/Congreso-nacional-camara-de-senadores-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Legisladores que buscan cambiar de cámara</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-47753 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-06-cambiemos-confirmo-bullrich-senado/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-06-cambiemos-confirmo-bullrich-senado/', '\n									  \n										\n										\n									  \n									  \n								   Cambiemos confirmó a Bullrich para el Senado\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/03/A08-Delfina-1-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Cambiemos confirmó a Bullrich para el Senado</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-47741 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-06-la-pregunta-cfk-puede-interpelar-mas-alla-del-kirchnerismo/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-06-la-pregunta-cfk-puede-interpelar-mas-alla-del-kirchnerismo/', '\n									  \n										\n										\n									  \n									  \n								   “La pregunta es si CFK puede interpelar más allá d...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/06/U-02-para-recortar-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“La pregunta es si CFK puede interpelar más allá d...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eleconomista.com.ar/2017-06-llevamos-ano-medio-bien/" data-a2a-title="“Llevamos un año y medio y vamos muy bien”"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%E2%80%9CLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D', '');" class="a2a_button_google_gmail"  title="Google Gmail" rel="nofollow" target="_blank"></a></div></div>      </div>                        
                                                              
           <!-- Start Related Posts -->
    		<!-- End Related Posts -->
		                                  
                  <!-- Start Related Posts -->
    		<!-- End Related Posts -->
		                                          
          <div class="clear"></div>
    <div class="rsrc-comments">
    <a name="comments"></a>
                    <div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-06-llevamos-ano-medio-bien/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.eleconomista.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='47894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="362adc60a8" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	</div>
               </div>
                         
    </div>        
            
        
  </article>      
      
      <aside id="sidebar" class="col-md-3 rsrc-right" role="complementary">
        <div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://digital.eleconomista.com.ar/" ><img src="http://eleconomista.com.ar/images/eco-suscri-digital-web-ok.gif" style="max-width: 250px;" class="aligncenter" alt="digital"></a></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.redlink.com.ar " onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.redlink.com.ar ', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/300x250px.gif" style="max-width: 200px;max-height: 213px;" class="aligncenter" ></a>
</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><div  class="widget_sp_image-image-link" ><iframe src="http://www.eleconomista.com.ar/kc/index.html" style="overflow:hidden; width:100%; height:230px; border:0;" ></iframe></div></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/bodegadanterobino" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.facebook.com/bodegadanterobino', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/danterobino.jpg" style="max-width: 200px;max-height: 213px;" class="aligncenter" ></a>
</div>
		</div><div id="text-6" class="widget widget_text"><h3 class="widget-title"><div class="title-text">“El Economista TV”</div><div class="widget-line"></div></h3>			<div class="textwidget"><iframe width="280" height="260" src="https://www.youtube-nocookie.com/embed/videoseries?list=UUiQ8qs1ff96vi5pgxcf4KMg&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><div class="title-text">La Tapa del Día</div><div class="widget-line"></div></h3>			<div class="textwidget"><a href="http://eleconomista.com.ar/images/tapa.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://eleconomista.com.ar/images/tapa.jpg', '');" class="widget_sp_image-image-link"  target="_self"><img src="http://eleconomista.com.ar/images/tapa.jpg" style="max-width: 158px;max-height: 213px;" class="aligncenter" alt="tapa_chica"></a></div>
		</div><div id="twitter-timeline-list-3" class="widget widget_twitter-timeline-list"><h3 class="widget-title"><div class="title-text">ECONOMIA EN TWITTER</div><div class="widget-line"></div></h3><div class="twitter-timeline-list"><a class="twitter-timeline" data-lang="es" data-width="280" data-height="500" data-chrome="noheader nofooter" href="https://twitter.com/El_Econ/lists/consultoras">A Twitter List by El_Econ</a></div></div>    </aside>
</div>
<!-- end content container --><!-- end content container -->



<footer id="colophon" class="rsrc-footer" role="contentinfo">
<div> 
 <p class="text-center"><strong color="#595959">
<a href="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/ElEconomista-Mediakit2017.pdf" target="_blank">Media Kit Diario</a> - <a href="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/ElEconomista-Mediakit2017-TV.pdf" target="_blank">Media Kit TV</a></strong>
</p>
</div>
  <div class="row rsrc-author-credits">
    <p class="text-center">
     &copy;2003-2017 El Economista - Ciudad Autónoma De Buenos Aires - Argentina   
    </p>
  </div>
</footer> 
<p id="back-top">
  <a href="#top"><span></span></a>
</p>
<!-- end main container -->
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-06-llevamos-ano-medio-bien%2F&amp;linkname=%26quot%3BLlevamos%20un%20a%C3%B1o%20y%20medio%20y%20vamos%20muy%20bien%E2%80%9D%20-%20El%20Economista" title="Google Gmail" rel="nofollow" target="_blank"></a></div><script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/youtube-sidebar-widget/script.js'></script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>