<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
          <link rel="pingback" href="http://www.eleconomista.com.ar/xmlrpc.php">
        <title>Marzo sin brotes verdes: la industria volvió a caer - El Economista</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eleconomista.com.ar/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marzo sin brotes verdes: la industria volvió a caer - El Economista" />
<meta property="og:description" content="Para FIEL, entre enero y marzo retrocedieron casi todos los rubros (y sólo hubo avances en despachos de cemento)" />
<meta property="og:url" content="http://www.eleconomista.com.ar/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/" />
<meta property="og:site_name" content="El Economista" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioElEconomista" />
<meta property="article:section" content="Negocios" />
<meta property="article:published_time" content="2017-04-27T11:28:33-03:00" />
<meta property="article:modified_time" content="2017-04-27T11:28:34-03:00" />
<meta property="og:updated_time" content="2017-04-27T11:28:34-03:00" />
<meta property="og:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para FIEL, entre enero y marzo retrocedieron casi todos los rubros (y sólo hubo avances en despachos de cemento)" />
<meta name="twitter:title" content="Marzo sin brotes verdes: la industria volvió a caer - El Economista" />
<meta name="twitter:image" content="http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; Feed" href="http://www.eleconomista.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; RSS de los comentarios" href="http://www.eleconomista.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Economista &raquo; Marzo sin brotes verdes: la industria volvió a caer RSS de los comentarios" href="http://www.eleconomista.com.ar/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eleconomista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-bootstrap-css-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/bootstrap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-font-awesome-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-flexslider-css'  href='http://www.eleconomista.com.ar/wp-content/themes/first-mag/css/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-first_mag_settings-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-first_mag_settings-inline-css' type='text/css'>
.rsrc-header-text a{color:#222 !important;}.rsrc-header-text h4{color:#B6B6B6;}body{background-color:rgba(244,244,244,1);background-repeat:no-repeat;background-attachment:fixed;background-position:center center;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.eleconomista.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-21363805-4';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-21363805-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/customscript.js?ver=1'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/themes/first-mag/js/jquery.flexslider-min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.eleconomista.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eleconomista.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eleconomista.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.eleconomista.com.ar/?p=40915' />
<link rel="alternate" type="application/json+oembed" href="http://www.eleconomista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eleconomista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} ${link} vía @El_Econ";
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='stylesheet' href='http://www.eleconomista.com.ar/wp-content/plugins/youtube-sidebar-widget/style.css' />
<script type="text/javascript">



        var _gaq = _gaq || [];

        _gaq.push(['_setAccount', 'UA-24777125-1']);

        _gaq.push(['_trackPageview']);



        (function() {

            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

        })();



    </script>

</head>
<body id="blog" class="post-template-default single single-post postid-40915 single-format-standard">


<div class="container rsrc-container" role="main">
 
    <header id="site-header" class="row rsrc-header" role="banner">  
                    <div class="rsrc-header-img ">
                <div align="center"><a href="http://www.eleconomista.com.ar/"><img src="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/logonuevo_grande.png" title="El Economista" /></a></div>
            </div>
                        <div class="header-buscar col-md-8">
                            </div>
    </header> 
    

    <div class="row rsrc-top-menu" >
        <nav id="site-navigation" class="navbar navbar-inverse" role="navigation"> 
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-menu" class="nav navbar-nav"><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.eleconomista.com.ar/category/economia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/economia/', 'Economía');" title="Economía">Economía</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://www.eleconomista.com.ar/category/negocios/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/negocios/', 'Negocios');" title="Negocios">Negocios</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.eleconomista.com.ar/category/internacional/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/internacional/', 'Internacional');" title="Internacional">Internacional</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.eleconomista.com.ar/category/finanzas/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/finanzas/', 'Finanzas');" title="Finanzas">Finanzas</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.eleconomista.com.ar/category/opinion/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/opinion/', 'Opinión');" title="Opinión">Opinión</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.eleconomista.com.ar/category/politica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/politica/', 'Política');" title="Política">Política</a></li>
<li id="menu-item-37960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37960"><a href="http://www.eleconomista.com.ar/category/agro-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.eleconomista.com.ar/category/agro-2/', 'Agro');" title="Agro">Agro</a></li>
<div class=" header-buscar col-md-8" style="padding-top: 5px"><li><form role="search" method="get" id="searchform" class="searchform" action="http://www.eleconomista.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li></div></ul></div>        </nav>
    </div>

 
<!-- start content container -->
<!-- start content container -->
 
<div class="row rsrc-content">    
      
      
   <article class="col-md-9 rsrc-main">        
             
                   
    <div class="rsrc-post-content post-40915 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios">                            
      <header>                              
        <h1 class="entry-title page-header">
          Marzo sin brotes verdes: la industria volvió a caer        </h1>       


<p>Para FIEL, entre enero y marzo retrocedieron casi todos los rubros (y sólo hubo avances en despachos de cemento)</p>
                     
        <p class="post-meta text-left"> 
<span class="fa fa-clock-o"></span> <time class="posted-on published" datetime="2017-04-27">27 Abril, 2017</time>
  | <span class="author-link"></span>
  
  <span class="fa fa-folder-open meta-cat-icon"></span>
  <span class="meta-cat"><a href="http://www.eleconomista.com.ar/category/negocios/" title="View all posts in Negocios">Negocios</a>, </span>  </p>  
<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span><a href="http://www.eleconomista.com.ar"><i class="fa fa-home"></i><span>Home</span></a></span> &raquo;  <span><a href="http://www.eleconomista.com.ar/category/negocios/"><span>Negocios</span></a></span> &raquo;  Marzo sin brotes verdes: la industria volvió a caer</div></div>                            
      </header>
                                 
    <div class="single-thumbnail"><img width="633" height="400" src="http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car.jpg" class="attachment-first-mag-nota size-first-mag-nota wp-post-image" alt="" srcset="http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car.jpg 2048w, http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car-300x190.jpg 300w, http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car-768x485.jpg 768w, http://www.eleconomista.com.ar/wp-content/uploads/2016/10/car-1024x647.jpg 1024w" sizes="(max-width: 633px) 100vw, 633px" /></div>                                     
    <div class="clear"></div>                            
              
                                                                         
      <div class="entry-content" >
        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eleconomista.com.ar/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/" data-a2a-title="Marzo sin brotes verdes: la industria volvió a caer"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_google_gmail"  title="Google Gmail" rel="nofollow" target="_blank"></a></div></div><p>&nbsp;</p>
<p>Desde hace semanas analistas de diversas vertientes sostienen que los indicadores de febrero marcarían un piso y que a partir del tercer mes del año comenzaba la recuperación. Ayer se conoció el Índice de Producción Industrial que elabora la Fundación de Investigaciones Económicas Latinoamericanas (FIEL) y para sorpresa de muchos, la actividad manufacturera aún registra números en rojo en la comparación interanual.</p>
<p>&nbsp;</p>
<p>El registro de producción industrial correspondiente a marzo revela una contracción de -2,4% frente a marzo de 2016. Sin embargo, hay que aclarar que en la medición de marzo de  2017 respecto de febrero pasado registró un salto de 21,4% (tomando factores estacionales) que se reduce a una mejora marginal de 0,2% en términos desestacionalizados. Por su parte, los datos del primer trimestre completo muestran un retroceso de -2,7% interanual, que cae a -0,9% en la medición desestacionalizada con el cuarto trimestre de 2016, que había registrado una mejora de 1,5% en los últimos tres mes del año pasado.</p>
<p>&nbsp;</p>
<p><a href="http://www.eleconomista.com.ar/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/cuadro-cobo-13/" rel="attachment wp-att-40923"><img class=" wp-image-40923 aligncenter" src="http://www.eleconomista.com.ar/wp-content/uploads/2017/04/Cuadro-Cobo-300x224.png" alt="" width="415" height="310" srcset="http://www.eleconomista.com.ar/wp-content/uploads/2017/04/Cuadro-Cobo-300x224.png 300w, http://www.eleconomista.com.ar/wp-content/uploads/2017/04/Cuadro-Cobo-131x98.png 131w, http://www.eleconomista.com.ar/wp-content/uploads/2017/04/Cuadro-Cobo.png 526w" sizes="(max-width: 415px) 100vw, 415px" /></a></p>
<p>&nbsp;</p>
<p><strong>El panorama</strong></p>
<p>&nbsp;</p>
<p>Entre las ramas de actividad relevadas, el informe exhibe una mayoría de sectores en retroceso al término del primer trimestre, con algunos casos notorios como la industria automotriz, que cayó -8,3%; alimentos y bebidas (-5,1%);  petróleo procesado (-5%) o insumos textiles (-3,8%). También se observaron porcentajes a la baja en insumos para la industria química y del plástico (-2,9%); la siderurgia (-1,6%); papel y celulosa (-1,1%) y metalmecánica (-0,1%).</p>
<p>&nbsp;</p>
<p>Aunque FIEL no lo aclara, hay que resaltar los casos de la siderurgia o la metalmecánica, cuyas caídas son muy inferiores a la de meses pasados. La explicación podría encontrarse en la evolución positiva de algunos segmentos de esos mercados que ya empezaron a reaccionar. Tal es el caso de la construcción o la desaceleración de la caída en automotores, para el caso del acero. También el fuerte crecimiento de la maquinaria agrícola, que compensa casi en su totalidad el retroceso que se observa en la fabricación de máquinas y equipamiento en general.</p>
<p>&nbsp;</p>
<p>En el relevamiento por sectores el único rubro que exhibió números positivos fue minerales no metálicos, empujado por el incremento en los despachos de cemento, insumo clave en la construcción y la obra pública, otro de los sectores en alza.</p>
<p>&nbsp;</p>
<p>Tomando la serie larga del índice, FIEL enfatiza que “esta débil e inestable fase transita por su sexto mes y alcanza un crecimiento equivalente anual del 2,2%, muy inferior al 10,7% promedio de las nuevas fases expansivas previas desde 1980 a la fecha”. Y en las proyecciones para el segundo trimestre, asegura que “se espera una moderada mejora interanual a partir del avance de la producción de minerales no metálicos –impulsada por la obra pública y las construcciones privadas–, la siderurgia – a partir del avance de las inversiones en el sector petrolero y el avance de la construcción–, entre otros”.</p>
<p>&nbsp;</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.69'><div class='yuzo_clearfixed yuzo__title'><h3>Te puede interesar</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-40888 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-04-los-10-principios-liderar-la-proxima-revolucion-industrial/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-04-los-10-principios-liderar-la-proxima-revolucion-industrial/', '\n									  \n										\n										\n									  \n									  \n								   Los 10 principios para liderar la próxima Revoluci...\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/04/pwc-strategy-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Los 10 principios para liderar la próxima Revoluci...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-40866 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-04-abren-centros-hipotecarios-30-anos/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-04-abren-centros-hipotecarios-30-anos/', '\n									  \n										\n										\n									  \n									  \n								   Abren centros para hipotecarios a 30 años\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/01/Banco-Nación-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Abren centros para hipotecarios a 30 años</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-40853 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-04-nacion-inauguro-pavimentacion-rn-101/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-04-nacion-inauguro-pavimentacion-rn-101/', '\n									  \n										\n										\n									  \n									  \n								   NACIÓN INAUGURÓ PAVIMENTACIÓN DE RN 101\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/04/mis-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">NACIÓN INAUGURÓ PAVIMENTACIÓN DE RN 101</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-40794 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-04-funes-rioja-balbo-se-suman-al-g20/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-04-funes-rioja-balbo-se-suman-al-g20/', '\n									  \n										\n										\n									  \n									  \n								   Funes de Rioja y Balbo se suman al G20\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2017/04/cab-1-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Funes de Rioja y Balbo se suman al G20</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-40660 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-04-crece-financiamiento-fuentes-alternativas/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-04-crece-financiamiento-fuentes-alternativas/', '\n									  \n										\n										\n									  \n									  \n								   Crece el financiamiento con fuentes alternativas\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2016/10/Pesos-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Crece el financiamiento con fuentes alternativas</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-40702 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a href="http://www.eleconomista.com.ar/2017-04-la-construccion-privada-tambien-se-mueve/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eleconomista.com.ar/2017-04-la-construccion-privada-tambien-se-mueve/', '\n									  \n										\n										\n									  \n									  \n								   La construcción privada también se mueve\n							  \n							  \n							  ');">
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.eleconomista.com.ar/wp-content/uploads/2016/07/Constru-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">La construcción privada también se mueve</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.eleconomista.com.ar/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/" data-a2a-title="Marzo sin brotes verdes: la industria volvió a caer"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer', '');" class="a2a_button_google_gmail"  title="Google Gmail" rel="nofollow" target="_blank"></a></div></div>      </div>                        
                                                              
           <!-- Start Related Posts -->
    		<!-- End Related Posts -->
		                                  
                  <!-- Start Related Posts -->
    		<!-- End Related Posts -->
		                                          
          <div class="clear"></div>
    <div class="rsrc-comments">
    <a name="comments"></a>
                    <div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.eleconomista.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='40915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4882ef9722" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	</div>
               </div>
                         
    </div>        
            
        
  </article>      
      
      <aside id="sidebar" class="col-md-3 rsrc-right" role="complementary">
        <div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.eleconomista.com.ar/?page_id=2" ><img src="http://eleconomista.com.ar/images/suscripcion.png" style="max-width: 236px;" class="aligncenter" alt="tapa_chica"></a></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.redlink.com.ar " onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.redlink.com.ar ', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/300x250px.gif" style="max-width: 200px;max-height: 213px;" class="aligncenter" ></a>
</div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://www.epiba.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.epiba.com.ar', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/EPIBA_250x300.gif" style="max-width: 200px;max-height: 213px;" class="aligncenter" ></a>
</div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/bodegadanterobino" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.facebook.com/bodegadanterobino', '');" class="widget_sp_image-image-link"   target="_blank"><img src="http://www.eleconomista.com.ar/images/danterobino.jpg" style="max-width: 200px;max-height: 213px;" class="aligncenter" ></a>
</div>
		</div><div id="text-6" class="widget widget_text"><h3 class="widget-title"><div class="title-text">“El Economista TV”</div><div class="widget-line"></div></h3>			<div class="textwidget"><iframe width="280" height="260" src="https://www.youtube-nocookie.com/embed/videoseries?list=UUiQ8qs1ff96vi5pgxcf4KMg&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><div class="title-text">La Tapa del Día</div><div class="widget-line"></div></h3>			<div class="textwidget"><a href="http://eleconomista.com.ar/images/tapa.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://eleconomista.com.ar/images/tapa.jpg', '');" class="widget_sp_image-image-link"  target="_self"><img src="http://eleconomista.com.ar/images/tapa.jpg" style="max-width: 158px;max-height: 213px;" class="aligncenter" alt="tapa_chica"></a></div>
		</div>    </aside>
</div>
<!-- end content container --><!-- end content container -->



<footer id="colophon" class="rsrc-footer" role="contentinfo">
<div> 
 <p class="text-center"><strong color="#595959">
<a href="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/ElEconomista-Mediakit2017.pdf" target="_blank">Media Kit Diario</a> - <a href="http://www.eleconomista.com.ar/wp-content/uploads/2017/03/ElEconomista-Mediakit2017-TV.pdf" target="_blank">Media Kit TV</a></strong>
</p>
</div>
  <div class="row rsrc-author-credits">
    <p class="text-center">
     &copy;2003-2017 El Economista - Ciudad Autónoma De Buenos Aires - Argentina   
    </p>
  </div>
</footer> 
<p id="back-top">
  <a href="#top"><span></span></a>
</p>
<!-- end main container -->
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.eleconomista.com.ar%2F2017-04-marzo-sin-brotes-verdes-la-industria-volvio-caer%2F&amp;linkname=Marzo%20sin%20brotes%20verdes%3A%20la%20industria%20volvi%C3%B3%20a%20caer%20-%20El%20Economista" title="Google Gmail" rel="nofollow" target="_blank"></a></div><script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/youtube-sidebar-widget/script.js'></script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='http://www.eleconomista.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>